Lucrare in regim de urgenta
Incident Report for ROMARG
Resolved
Putem confirma in acest moment ca lucrarea tehnica s-a incheiat. Downtime-ul inregistrat de fiecare server a fost de maxim 26 minute. Toate serverele functioneaza normal in acest moment.

Va multumim pentru intelegere si ne pare rau pentru eventualele neplaceri cauzate.
Posted 3 months ago. Feb 14, 2019 - 19:35 EET
Investigating
Am identificat o problema software / logica la unul din nodurile de procesare din cloud. Pentru a remedia problema este necesar sa oprim nodul in regim de urgenta. Din pacate este imposibila mutarea serverelor ce functioneaza pe acel nod fara downtime.

In intervalul 18.00 - 18.45 vom opri nodul respectiv, ne asteptam la un downtime de maxim 15 minute.

Ne pare rau pentru neplacerile create si va asiguram ca facem tot ce este posibil sa repornim serviciile foarte repede.

Revenim pe masura ce avem informatii noi.

Urmatoarele servere vor fi afectate:
server-0243
server-0244
server-0246
server-0247
server-0248
Posted 3 months ago. Feb 14, 2019 - 18:00 EET
This incident affected: Shared Enduser.