server-0226 probleme de accesare
Incident Report for ROMARG
Resolved
Serverul server-0226 a continuat sa functioneze fara probleme in perioada de monitorizare. Consideram acest incident rezolvat.
Posted 7 months ago. Feb 20, 2019 - 11:28 EET
Monitoring
In ultimele 12 ore serverul shared server-0226 a facut subiectul unor lucrari de mentenanta in regim de urgenta ca urmare a unor probleme de stabilitate identificate la nivelul lui.
Dupa o serie de interventii tehnice serverul este in acest moment functional, si monitorizam in continuare cauza acestui comportament atipic.

Nu ancipam sa mai existe intreruperi de functionalitate.
Posted 7 months ago. Feb 16, 2019 - 11:18 EET
This incident affected: Shared Enduser.