Accesare cu intermitenta sau deloc
Incident Report for ROMARG
Resolved
Incepand cu ora 21.53 din 17 Martie nu au mai fost piederi de pachete. Consideram acest incident inchis.

POST INCIDENT:

In urma analizei realizata in ultimele 24 ore am identificat cauza congestiei traficului. Unul dintre serverele noastre a fost tinta unui atac de tip DDOS si din pacate sistemele noastre de protectie nu au identificat corect traficul malitios ceea ce a dus la o saturare a uplink-urilor noastre. Imediat ce detectia atacului a fost realizata corespunzator si mitigarea lui initiata traficul a revenit la normal.

Au fost luate masurile necesare pentru a evita pe viitor asemenea situatii.

Ne pare rau pentru neplacerile cauzate si va asiguram de tot suportul nostru in continuare.
Posted over 1 year ago. Mar 19, 2018 - 12:54 EET
Monitoring
In cursul serii de 17.03.2018, incepand cu orele 21.10 unul din echipamentele de backbone a refuzat sa mai accepte traficul de intrare. Desi investigarea incidentului a inceput la 21.11, timpul de remediere a fost mai mare decat ne asteptam. Datele primitele de la sistemele noastre de monitorizare au fost contradictorii pe de o parte se raporta ca serverele sunt accesibile pe de alta parte erau marcate ca inaccesibile.

Serverele au devenit din nou accesibile incepand cu orele 21.53. Pe tot parcursul acestui incident servere au fost perfect functionale.

Monitorizam in continuare starea echipamentelor de backbone si a traficului in/out din reteaua noastra.
Posted over 1 year ago. Mar 17, 2018 - 23:19 EET